Получи больше возможностей - будь одним из нас! А нас уже 42232 :)
Войти или Зарегистрироваться
  • #1 max.korg.vin 00:27, 24 января 2017г.

    «Что же делать?» – спросите вы. Подобная ошибка возникает в том случае, если процессор не поддерживает «SSE4.2.». К большому сожалению, всё большее количество игр не запускается на старых процессорах. Впрочем, есть шанс, что в ближайшее время разработчики выпустят патч, который исправит эту проблему.

  • #2 sonya 20:27, 13 февраля 2017г.

    У меня компьютер тоже не новый, но все запустилось отлично, может тот самый патч уже выпустили.